Vulnerabilidad Plugin: Link-Library

Tipo de acceso de usuario: es accesible sólo usuario administrador.

$ _GET [‘linkid’]

Potencial ataque por medio de inyección de comandos SQL

 

Ficha del Plugin

Versión Actual: 6.1.28
Requisitos: 4.4
Probado en WordPress: 5.0.3
Total Descargas: 1,262,565
Última actualización: 2019-02-04 12:11pm GMT