Vulnerabilidad Plugin: WP Hide & Security Enhancer

WP Hide Security Enhancer versión 1.3.9.2 o anterior es víctima de una vulnerabilidad de descarga de archivos arbitrarios .

Esto permite a cualquier visitante descargar cualquier archivo en nuestra instalación.

Como ya has adivinado, es un defecto crítico.

Ficha del Plugin

Versión Actual: 1.5.8
Requisitos: 2.8
Probado en WordPress: 5.2.2
Total Descargas: 489,576
Última actualización: 2019-06-28 1:29pm GMT

Dejar un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

2 × 5 =