Vulnerabilidad Plugin: WP Jobs

Vulnerabilidad de inyección SQL en el plugin WP Jobs 1.4 para WordPress permite a un usuario autenticado ejecutar comandos SQL arbitrarios a través del parámetro jobid.

Ficha del Plugin

Versión Actual: 1.9
Requisitos: 3.0.1
Probado en WordPress: 5.0.4
Total Descargas: 6,619
Última actualización: 2018-12-24 8:31pm GMT

Dejar un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

4 × uno =