Vulnerabilidad Plugin: WP-Members

El complemento WordPress «WP-Members» contiene una vulnerabilidad de secuencias de comandos entre sitios ( CWE-79 )

Se puede ejecutar un script arbitrario en el navegador web de un usuario conectado.

Ficha del Plugin

Versión Actual: 3.2.9.3
Requisitos: 4.0
Probado en WordPress: 5.2.4
Total Descargas: 2,049,368
Última actualización: 2019-07-18 12:03am GMT

Dejar un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Ir arriba