Vulnerabilidad Plugin: Loginizer

Inyección SQL en la cabecera http: X-Forwarded-For y otros posibles ataques.

Esta vulnerabilidad es causada por la falta de actualziación en los datos proporcionados por el usuario y los autenticaciones que faltan. Tan pronto como sea posible debe actualizar a la última versión del plugin: 1.3.6

Ficha del Plugin

Versión Actual: 1.4.3
Requisitos: 3.0
Probado en WordPress: 5.3.0
Total Descargas: 4,654,792
Última actualización: 2019-11-27 12:26pm GMT

Ir arriba